• Tuesday, 18. September 2018 17:53

Entfernung von Erweiterungen aus dem Repository

GodMod

Nachdem der Support für EQdkp Plus 1.0 bereits mit dem Erscheinen von EQdkp Plus 2.0 eingestellt wurde, werden wir die Erweiterungen für 1.0 aus unserem Repository entfernen.

Außerdem wird mit dem Erscheinen von EQdkp Plus 2.3 die Erweiterungen für EQdkp Plus 2.0 sowie 2.1 aus dem Repository entfernt.

Sollten alte Erweiterungen doch noch benötigt werden, können diese bereits jetzt über die jeweiligen GitHub Repositories der Erweiterungen heruntergeladen werden.

Sofern noch eine alte EQdkp Plus Version verwendet wird, raten wir zu einer Aktualisierung auf eine aktuelle Version, da wir die Upgrademöglichkeiten von alten EQdkp Plus Versionen mit der Zeit einstellen werden. Außerdem profitieren alte Versionen nicht von Verbesserungen und Fehlerbehebungen.


Lost Password

Unsere Seite auf Google+