Translations:Installation/18/de

From EQdkp Plus
Jump to: navigation, search

Voraussetzungen

Webspace

  • php Version 5.6 und höher
  • MySQL-Database Version 5 und höher
  • mindestens 64MB RAM für PHP, besser jedoch 128MB