Translations:Installation/18/en

From EQdkp Plus
Jump to: navigation, search

Requirements

Webspace

  • php Version 5.6 or higher
  • MySQL-Database Version 5 or higher
  • at least 64MB RAM for PHP, better 128MB